Modelarstwo Plastikowe
http://modelwork.pl/

Kompresor AS-186 - problem załączeniem
http://modelwork.pl/viewtopic.php?f=198&t=59950
Strona 1 z 1

Autor:  krzychu83 [ Pn lis 13 2017, 11:58 ]
Tytuł:  Kompresor AS-186 - problem załączeniem

Witam
Mam problem z kompresorem AS-186 (z odwadniaczem, reduktorem ciśnienia i zbiornikiem 3L )
Po spuszczeniu powietrza do zera, startuje bez problemu, niestety podczas malowania, gdy zejdzie poniżej 3atm, w momencie startu słychać tylko buczenie ewentualnie czasem słychać że chce ruszyć ale tak jakby nie ma siły.
Miał ktoś podobną sytuację? Jest to naprawialne?

Pozdrawiam

Autor:  karambolis8 [ Pn lis 13 2017, 12:06 ]
Tytuł:  Re: Kompresor AS-186 - problem załączeniem

Odkręć pokrywę tłoka i wyczyść wnętrze z pyłu gumowego który utrudnia pracę. Jak nie pomoże to uzwojenie w silniku do sprawdzenia przez elektryka.

Autor:  milczacy [ Pn lis 13 2017, 12:39 ]
Tytuł:  Re: Kompresor AS-186 - problem załączeniem

U mnie również czasami (sporadycznie) podczas startu nie może zaskoczyć, ale po chwili rusza. Spróbuję "przepisu" Adama (za który dzięki :super: ).

Autor:  patrykvel [ Pn lis 13 2017, 13:53 ]
Tytuł:  Re: Kompresor AS-186 - problem załączeniem

Ja miałem taki sam problem, ale bez buczenia. Sprawdź czy gdy kompresor próbuje się załączyć, słychać ewidentne pstryknięcie przekażnika.

Autor:  krzychu83 [ Pn lis 13 2017, 15:36 ]
Tytuł:  Re: Kompresor AS-186 - problem załączeniem

Tak, słychać "klik"
Tłok sprawdzałem niedawno i czyściłem (blaszka na tłoku była lekko już wykrzywiona i ciśnienie spadło)

Autor:  lesio-69 [ Pn lis 13 2017, 16:30 ]
Tytuł:  Re: Kompresor AS-186 - problem załączeniem

Witam

Może przyczyna jest opisana tutaj

https://www.opineo.pl/opinie-5702586-as-186.html

Dlatego cały czas się waham się z kupnem tego kompresora

Autor:  krzychu83 [ Pn lis 13 2017, 22:31 ]
Tytuł:  Re: Kompresor AS-186 - problem załączeniem

na to by wyglądało, zachowuje się tak jak w opini.
Gdyby silnik był "dead", to nie startowałby w ogóle, a on bezproblemu działa. Problemy zaczęły się od tej nieszczęsnej blaszki, być może teraz zbyt silnie przylega do tłoka i słaby silnik nie jest w stanie pokonać ciśnienia, które już jest w układzie( przy pustym nie ma oporu i jakoś daje rade)
Gdy włączę na pustym, pochodzi 1-2s - wyłączę - włączę -działa
Gdy włączę na kilkanaście sekund (trochę napełni) - wyłączę -włączę - już nie ruszy

Autor:  milczacy [ Pn lis 13 2017, 22:32 ]
Tytuł:  Re: Kompresor AS-186 - problem załączeniem

Szacunek dla tego Kolegi, któremu chciało się tyle pisac. Rzeczowo i na temat. To może być faktyczna przyczyna.

Autor:  Marak [ Pn lis 13 2017, 23:43 ]
Tytuł:  Re: Kompresor AS-186 - problem załączeniem

Identyczne objawy miałem w MAR3000 bez zbiornika. Po 4 latach użytkowania, silnik zaczął ruszać gdy ciśnienie spadało do zera.
Już myślałem, że uda się to łatwo usunąć bo pomogło zwiększenie pojemności kondensatora rozruchowego, ale kompresor bardzo się wtedy grzał
i po kilku minutach wybijał termik.
W przewijalni silników stwierdzili, że przyczyną jest zwarcie na uzwojeniu wirnika, a przewinięcie to ok. 150 zł, więc dałem sobie spokój z naprawą.
Na marginesie: Dopóki był dobry to malowało się nim o wiele przyjemniej, niż obecnie posiadanym AS-186, więc ja z takim często padającymi twierdzeniami, że kompresorem bez zbiornika nie da się malować, zwyczajnie się nie zgadzam.

Autor:  krzychu83 [ Wt lis 14 2017, 10:38 ]
Tytuł:  Re: Kompresor AS-186 - problem załączeniem

OŻYŁ!!!

zdemontowałem pokrywę, głowicę, cylinder wyczyściłem i lekko nasmarowałem. Odkręciłem i lekko wygiąłem blaszkę zakrywającą otwór w tłoku (tak jak to było pierwotnie)
Obrazek
i działa, bezproblemu włącza się po spadku ciśnienia

Autor:  milczacy [ Wt lis 14 2017, 10:41 ]
Tytuł:  Re: Kompresor AS-186 - problem załączeniem

Czym smarowałeś.
Dzięki za foto :super:

Autor:  krzychu83 [ Wt lis 14 2017, 10:44 ]
Tytuł:  Re: Kompresor AS-186 - problem załączeniem

Brunox, coś ala WD40 ale lepsze, amortyzatory w rowerach tym smaruję

Strona 1 z 1 Strefa czasowa: UTC + 1 [ DST ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/