Jump to content
Moses

Problemy z forum

Recommended Posts

Allo! Allo!
Czy leci z nami pilot?

Ktoś się zgłoszonymi problemami zajął?

Share this post


Link to post
Share on other sites

W weekend się tym nikt nie zajmie. Wszyscy tam chyba mają wolne. Dopiero od poniedziałku.

Share this post


Link to post
Share on other sites
3 godziny temu, jawkers napisał:

W weekend się tym nikt nie zajmie

I to się nazywa "profesjonalna obsługa" :brawo:

Share this post


Link to post
Share on other sites

Witam. Czy ktoś ma problem z wyświetlaniem zdjec w aplikacji Tapatalk

Share this post


Link to post
Share on other sites
2 godziny temu, abtb napisał:

I to się nazywa "profesjonalna obsługa" :brawo:

Co tu ma obsługa z tym wspólnego?

Share this post


Link to post
Share on other sites
6 godzin temu, jawkers napisał:

W weekend się tym nikt nie zajmie. Wszyscy tam chyba mają wolne. Dopiero od poniedziałku.

To mają długi weekend. Problemy z forum zaczęły się w czwartek.

Share this post


Link to post
Share on other sites
6 minut temu, Marak napisał:

To mają długi weekend. Problemy z forum zaczęły się w czwartek.

To napisz do Admina w tej sprawie.

Share this post


Link to post
Share on other sites

U mnie już działa bez problemu :)

 

Dzięki Panowie :piwo:

Share this post


Link to post
Share on other sites

Czy już wszystko ok?
Bo u mnie witryna nadal niezabezpieczona i o takie https 

Share this post


Link to post
Share on other sites

Faktycznie ok.
Dzięki
Zorientowałem się, że od piątku przeglądarki nie restartowałem :glupek:

Share this post


Link to post
Share on other sites

Dzięki osobie która to ogarnęła, forum działa dużo lepiej i oczywiście należy się wielkie :piwo:.

Share this post


Link to post
Share on other sites

Nie wiem jak Koledzy, ale u mnie od bodajże dwóch dni występuje problem z wyświetlaniem zdjęć w części przeglądanych wątków (przynajmniej na komputerze stacjonarnym - ani w Firefox'ie, ani w Chromie); natomiast w telefonie mam wszystkie wątki z "pełną dokumentacją zdjęciową".

Z góry dziękuję za ewentualną pomoc.

Share this post


Link to post
Share on other sites
13 minut temu, mbrnnr napisał:

SOA1. Adblock wyłączony? 

No i mamy zwycięzcę :yahoo: Nie zauważyłem że uBlock mi się załączył. Jak Pan Bóczek da nam kiedyś się spotkać poza forum Masz u mnie DUUUUŻE :piwo:

Share this post


Link to post
Share on other sites
Posted (edited)

Połowę postów i innych opisów mam po chińsku, a ja nie znam chińskiego. 

(Język mam ustawiony polski)

Edit: Już jest OK

Edited by Marak
ważny

Share this post


Link to post
Share on other sites

Pod przyciskiem na dole "nastepny nieprzeczytany temat" zniknęła nazwa tematu który się otworzy. Da sie to przywrócić?

Share this post


Link to post
Share on other sites

Ja też od kilku dni nie widzę.

 Przy okazji ponowię pytanie: jak usunąć (wyczyścić) listę powiadomień?

Share this post


Link to post
Share on other sites
Godzinę temu, Baas ArK napisał:

Przy okazji ponowię pytanie: jak usunąć (wyczyścić) listę powiadomień?

Z tego co mi wiadomo, to powiadomienia powinny zostać automatycznie usunięte, po 90 dniach od otrzymania.

Share this post


Link to post
Share on other sites

Miał ktoś problem z Tapatalkiem? Po zalogowaniu chcę odświeżyć np wątki w których pisałem i otrzymuję komunikat że nie mam dostępu do tej części. Ręczne wchodzenie w poszczególne działy i wątki działa. 

Share this post


Link to post
Share on other sites
22 godziny temu, jawkers napisał:

Z tego co mi wiadomo, to powiadomienia powinny zostać automatycznie usunięte, po 90 dniach od otrzymania.

Dzięki za info.

Share this post


Link to post
Share on other sites
W dniu 3.04.2019 o 14:34, bazylms napisał:

Pod przyciskiem na dole "nastepny nieprzeczytany temat" zniknęła nazwa tematu który się otworzy. Da sie to przywrócić?

Coś, ktoś w tym temacie? 

Share this post


Link to post
Share on other sites
Godzinę temu, bazylms napisał:

Coś, ktoś w tym temacie? 

Wiem tylko tyle, że twoje zgłoszenie Moderator, przekazał Adminowi.

  • Thanks 1

Share this post


Link to post
Share on other sites

Miałem nie marudzić ale powiem co mi nie leży w porównaniu ze stara-lepszą wersją. Nie mam wielkich wymagań jednak zwyczajowo logując się do forum oglądam posty od mojej ostatniej wizyty. Utworzyłem nawet kanał własnej aktywności jeden omyłkowy, którego nie jestem w stanie usunąć ,ale mogę z tym żyć i drugi właściwy i z niego korzystam oglądjaąc posty od najstarszych. Do tej pory wszystko gra, jednak gdy wejdę w temat, a potem cofnę edycję przenosi mnie nie do miejsca, w którym byłem, ale w zupełnie niezrozumiałe obszary. To że temat z listy na który zajrzałem znika już zrozumiałem, ale dlaczego muszę uruchamiać kanał aktywności od nowa i przeglądać wszystkie tematy od nowa NIE ROZUMIEM.  Notuję zatem temat który poprzedza mnie interesujący aby wyłowić miejsce w którym skończyłem....  i wkurza mnie ta procedura. Bo lubię tu zaglądać ale zmianie na lepsze to co raz mniej. 😕

Share this post


Link to post
Share on other sites
48 minut temu, Gerd napisał:

Utworzyłem nawet kanał własnej aktywności jeden omyłkowy, którego nie jestem w stanie usunąć

Można usunąć i edytować. Na zrzucie zaznaczyłem na czerwono, gdzie można to zrobić.

Masz takie trzy ikony przy nazwie?

Bez tytułu.jpg

  • Thanks 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.