Jump to content
Moses

Problemy z forum

Recommended Posts

Coś mi dzisiaj emotikony wskakują na początek postu, a nie tam gdzie chce je wstawić. Jakiś błąd mam w ustawieniach czy to szerszy problem? Ktoś pomoże?

Share this post


Link to post
Share on other sites
13 godzin temu, Gerd napisał:

Miałem nie marudzić ale powiem co mi nie leży w porównaniu ze stara-lepszą wersją. Nie mam wielkich wymagań jednak zwyczajowo logując się do forum oglądam posty od mojej ostatniej wizyty. Utworzyłem nawet kanał własnej aktywności jeden omyłkowy, którego nie jestem w stanie usunąć ,ale mogę z tym żyć i drugi właściwy i z niego korzystam oglądjaąc posty od najstarszych. Do tej pory wszystko gra, jednak gdy wejdę w temat, a potem cofnę edycję przenosi mnie nie do miejsca, w którym byłem, ale w zupełnie niezrozumiałe obszary. To że temat z listy na który zajrzałem znika już zrozumiałem, ale dlaczego muszę uruchamiać kanał aktywności od nowa i przeglądać wszystkie tematy od nowa NIE ROZUMIEM.  Notuję zatem temat który poprzedza mnie interesujący aby wyłowić miejsce w którym skończyłem....  i wkurza mnie ta procedura. Bo lubię tu zaglądać ale zmianie na lepsze to co raz mniej. 😕

Coś masz chyba nie tak (może z przeglądarką?)... Ja dokładnie tak samo przeglądam forum jak Ty i u mnie właśnie tak działa jak powinno. Czyli dziabię na pierwszy temat nieczytany-najstarszy, potem w przeglądarce wracam stronę wstecz i znika mi ten przeglądany przed chwilą ale następny w odpowiedniej kolejności - znowu nieczytany-najstarszy - czeka grzecznie na pierwszym miejscu na włączenie...

  • Thanks 1

Share this post


Link to post
Share on other sites

Dziękuję za podpowiedź w sprawie usuwania kanału. O tym zwyczajnie nie wiedziałem, a teraz już wiem, natomiast kwestia przeglądania pozostaje otwarta. To co pisze kolega Thalgonis sprawdza się wyłącznie do momentu użycia przycisku "pokaż więcej elementów aktywności". Może i w tym obszarze z czasem coś się pojaśni.

Share this post


Link to post
Share on other sites
W dniu 3.04.2019 o 14:34, bazylms napisał:

Pod przyciskiem na dole "nastepny nieprzeczytany temat" zniknęła nazwa tematu który się otworzy. Da sie to przywrócić?

Tak tylko informacyjnie, dalej nie działa. 

Jest jeszcze taka rzecz, wygląda że, wiązana z okresem działania hakerów. Pod niektórymi Nick nie ma czasu kiedy został dodany - forka poniżej. Najlepsze jest to że wygląda iż dodane po tym fakcie działają ok. 

Screenshot_20190413-081903_Chrome.thumb.jpg.62699341082a561c0ac69733dd30df69.jpg

Share this post


Link to post
Share on other sites

Co tam? Coś się przegrzało?

Share this post


Link to post
Share on other sites

Jak już cos przestaje działać na nieco dłużej to może jakieś małe info na FB?

Share this post


Link to post
Share on other sites
Posted (edited)

To nie były problemy z samym forum, tylko z DNS. Brawo Chrystian, że w weekend daliście radę zmusić dostawcę udsługi do naprawienia!

Edited by kjp_a_man

Share this post


Link to post
Share on other sites

Czy ktoś jeszcze oprócz mnie ma od dwóch dni problem z certyfikatem?

Share this post


Link to post
Share on other sites
13 minut temu, mbrnnr napisał:

Czy ktoś jeszcze oprócz mnie ma od dwóch dni problem z certyfikatem?

yup. u mnie to samo.

Share this post


Link to post
Share on other sites
2 godziny temu, mbrnnr napisał:

Czy ktoś jeszcze oprócz mnie ma od dwóch dni problem z certyfikatem?

Dokładnie tak jak piszesz .

2 minuty temu, Adams M1A1 napisał:

tylko zgłosiłem a już się naprawiło

Wcale nie . 

Hello

Share this post


Link to post
Share on other sites
44 minuty temu, mbrnnr napisał:

@Adams M1A1 - certyfikat jest nadal nieważny.

 

Screenshot_2019-09-10-16-58-46-764_com.android.chrome.png

Ale tutaj u Ciebie to chyba trudniejsza sprawa jest, bo "pisze w cudzoziemskim języku" u mnie , Kapersky pisał po polsku:mrgreen:. Pozdr. A.

Share this post


Link to post
Share on other sites

Witam , zniknął mi komunikator . Gdzie go mogę uaktywnić ?

Hello

Share this post


Link to post
Share on other sites

Priv , ikonka koperty obok dzwoneczka z powiadomieniami

Hello

Share this post


Link to post
Share on other sites
2 godziny temu, Hello napisał:

Witam , zniknął mi komunikator . Gdzie go mogę uaktywnić ?

Hello

Twój komunikator jest wyłączony.

Już masz włączony.

  • Thanks 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.