Jump to content
Moses

Problemy z forum

Recommended Posts

U mnie podobnie - strona główna Forum powiększona, a po jej odświeżeniu pojawiają się reklamy.

Share this post


Link to post
Share on other sites

U mnie Kaspersky w momencie próby wejścia od razu zablokował jakieś trzy g***a które chciały wejść na dysk ale ich nie wpuścił. Ci co nie mają antywirusa albo mają jakieś darmowe mogą być zarażeni.

Share this post


Link to post
Share on other sites

Mi kasperki bloku to coś co się próbuje otworzyć zamiast, a sam Modelwork otwiera w znacznym powiększeniu

Share this post


Link to post
Share on other sites

A mi wszystko ładnie działa (zrobiłem skan avastem i nic na komputerze ,co jest niechciane, nie ma), nic mi nie wyskakuje ani nie powiększa.

Share this post


Link to post
Share on other sites

Sytuacja opanowana. Polecam wszystkim wyczyścić cache przeglądarki. Gdyby po tym forum dalej źle się wyświetlało, to proszę dać znać.

Share this post


Link to post
Share on other sites

Zgłaszam, że jakieś kurczaki się rozlazły po forum ;)

Share this post


Link to post
Share on other sites

Znowu powiększona strona "Forum" i do tego pojawia się taki komunikat:

Forbidden

 

You don't have permission to access /green/backlinker.php on this server.

Apache/2.4 Server at javaterm.com Port 80

 

sprawdzane na Opera ,Mozilla.

Share this post


Link to post
Share on other sites

U mnie znowu duże forum i Kaspersky wywala jakiegoś trojana i od razu blokuje dostęp do forum.

Share this post


Link to post
Share on other sites

U mnie Kaspersky pluje sie, ze jakis trojan na stronie... Tylko z telefonu moge przegladac forum :-(

 

Pozdrawiam

Christian

Share this post


Link to post
Share on other sites

Znów powiększona strona główna forum.

Wczoraj Norton Antywirus przez kilka godzin blokował mi dostęp z powodu Trojana.

Share this post


Link to post
Share on other sites

Wczoraj po kolejnym zajrzeniu na forum, otrzymałem komunikat z Interii, że z mojego adresu e-mailowego masowo wysyłane są spamy.

Komputer mam zabezpieczony Nortonem Antywirusem, który w piątek twierdził, że Modelwork roznosi Trojana, ale wczoraj i dzisiaj nic nie wykrywa.

Share this post


Link to post
Share on other sites

a Norton 360, nie zgłasza czegokolwiek. Jak potwierdzi się, że jednak coś było to będę musiał się zastanowić nad zmianą.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.