Jump to content
Moses

Problemy z forum

Recommended Posts

Otrzymujesz info że nowa wiadomość czeka (jednak nie możesz jej na razie odczytać, bo nie ma na nią miejsca), ale musisz wykasować przynajmniej jedną wiadomość ze skrzynki odbiorczej, żeby zrobić miejsce na nową.

Wtedy dopiero ta nowa "wpada" do skrzynki i możesz ją odczytać.

Stare wiadomości same się nie kasują, trzeba skrzynkę co jakiś czas uprzątnąć, żeby zrobić miejsce na nowe PW.

Przynajmniej tak to u mnie parę razy bywało.

Edited by Guest

Share this post


Link to post
Share on other sites
Stare wiadomości same się nie kasują, trzeba skrzynkę co jakiś czas uprzątnąć, żeby zrobić miejsce na nowe PW.

Albo odpowiednio zmienić ustawienia. I wtedy najnowsza automatycznie zastępuje najstarszą.

Share this post


Link to post
Share on other sites

Sprawdziłem: u mnie tak było ustawione od zawsze, ale niestety nie działało - to znaczy stare wiadomości nie były skasowane, a nowe czekały "w poczekalni" aż ręcznie usunę stare PW.

Share this post


Link to post
Share on other sites

Godzinę temu forum znów się sypało.

Share this post


Link to post
Share on other sites

Dziś rano dostałem pare powiadomień o odpowiedziach widmo, cos nie tak z systemem czy jakis bot spamował, tylko spam został usunięty juz?

Share this post


Link to post
Share on other sites
Czy to tylko u mnie, czy nagle logo forum zniknęło?

U mnie jest

Share this post


Link to post
Share on other sites

No, powiem Ci, że istnieje tak opcja

Share this post


Link to post
Share on other sites

Nie działają powiadomienia o obserwowanych tematach.

Share this post


Link to post
Share on other sites

Przeczyściłem bazę - mam nadzieję, że to pomoże.

Share this post


Link to post
Share on other sites

Do mnie wczoraj i dziś nie docierają maile z powiadomieniami o otrzymanych PW

Share this post


Link to post
Share on other sites

Nie wiem czy jest jakaś awaria, ale nie dochodzą mi maile z powiadomieniami o nowych postach. Pisałem na admin@modelwork.pl ale mail odbił i wrócił z komunikatem o błędzie. Mój mail to tomek[małpa]model-maniak.com.pl

Share this post


Link to post
Share on other sites

Rozmawiamy z hostingiem... zobaczymy co da się zrobić. Przepraszamy za nie działające prawidłowo powiadomienia.

Share this post


Link to post
Share on other sites

Zmieniłem hasło do poczty... możliwe, że powód siedział właśnie w błędzie komunikowania silnika forum z ustawieniami maila... proszę o info czy coś się ruszyło i czy powiadomienia docierają.

 

pozdrawiam

Christian

Share this post


Link to post
Share on other sites

Dostałem PW, nawet dwa, ale powiadomień o nich na maila- żadnego.

Share this post


Link to post
Share on other sites

Jeszcze jedną rzecz zmieniłem - może teraz będzie ok. Proszę o info w razie czego.

 

pozdrawiam

Share this post


Link to post
Share on other sites

Teraz jest chyba okej, właśnie o tym wątku dostałem przed chwilą powiadomienie

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.