Jump to content

anjontotok

Members
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. Po komisyjnym sprawdzeniu okazało się że jednak są pęcherzyki powietrza co oznacza jakąś nieszczelność w dyszy.
  2. Sprawdziłem i o dziwo bąbelków brak. Więc albo coś z kanałem powietrza coś z tym uszczelniaczem. Możliwe że to po prostu taka mała różnica że powietrza nie widać albo ucieka gdzieś indziej. Ale widziałem że przy jeszcze większym problemie tego typu (czyt. przerywa częściej) bąbelki były minimalne więc nałożę tego uszczelniacza jak tylko kupię i zobaczę a jak nie pomoże to znaczy że coś z kanałem od powietrza.
  3. Niestety nie mam maskola, nigdy nie był mi potrzebny.
  4. Problem występuje również przy nabitym zbiorniku. I moczyłem go tak żeby nie zamoczyć samego mechanizmu odpowiedzialnego za powietrze.
  5. A to nie jestem pewny. Zapewne uszczelnienie pomoże a jak nie to wymiana dyszy i iglicy (tak na wszelki wypadek) a jak nie to to nie wiem. Dziękuję za jakąś radę.
  6. Ale dużo bąbelków czy takie pojedyncze?
  7. Czyli muszę sprawdzić wężyk dokręcenie itd. A jak to nie to?
  8. Słyszałem o tym uszczelniaczu i jest od tamiya w zestawie czyszczącym. Bąbelków brak.
  9. Wiem że niektórych może zdenerwować kolejny problem z aero ale dokładnie takiego problemu znaleźć nie umiałem nigdzie więc posuwam się do zapytania tu. Otóż mój aerograf to procon boy ps-274, przez jakiś czas działał normalnie ale po którymś z kolei malowaniu zaczął przerywać mam tu na myśli to że robił to w stałych interwałach psika nie psika i tak co chwilę im dalej cofnięta iglica tym szybciej aż do momentu stałego furkotania. Czy któryś z szanownych Państwa ma pomysł jaki może być problem? Dodam że był kilkukrotnie przedmuchiwany, czyszczony, moczony w cleanerze od tamiya (bo tymi farbami
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.