Jump to content

wisa

Members
  • Content Count

    673
  • Joined

  • Last visited

Community Reputation

0 Neutral

Personal Information

  • Location
    Elbląg
  • Interests
    modele, czasami modelki :)
  • Occupation
    dziennikarz fotoreporter

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Skoro masz przed sobą ten model to może zrób jakiś inbox? Chętnie popatrzę.
  2. wisa

    T-72 M1 WP

    Zestawy Voyagera faktycznie robią dobrą robotę.
  3. Na sprzedaż trafia wielki zestaw z którego można zbudować polskiego F-16C. Sprzedaję tylko cały zestaw, nie dzielę tego na pojedyncze sztuki. A w zestawie: - F-16C BLOCK 32/52 Thunderbirds Tamiya 1/48 - elementy jak nowe ale lekkie przetarcia pudełka - fotel Quickboost QB 48 002 - kalkomanie Techmod 48096 - kalkomanie Techmod 48114 - kalkomanie Modelmaker D48073 - kalkomanie Modelmaker D48061 - maski Modelmaker MD48061 - zbiorniki konforemne Attack Squadron 48057 - zestaw sniper do polskich F-16 Attack Squadron 48059 - zestaw Attack Squadron 48058 upgrade do polskich F-16 - MASTER AM-48-008 pitot tube & AOA probes (brak na zdjęciu) - MASTER AM-48-112 static dichargers (brak na zdjęciu) Całość 400 zł. z wysyłką paczkomatem. Nie interesuje mnie żadna wymiana. Nie rezerwuję, nie wysyłam za pobraniem, nie mam paypala. Tylko przedpłata na konto po której następuje wysyłka. Odbiór osobisty możliwy
  4. No to reanimacja kompresora zbliża się do końca. Jeszcze tylko muszę połączyć wyjście z agregatu ze zbiornikiem i będzie git. Za meroteryczne uwagi i pomoc - dziękuję
  5. Pmroczko masz rację... Mam prawdopodobnie urządzenie termiczne do rozruchu. Trza będzie to zmienić na magnetyczne. A w międzyczasie podmienię stary uszkodzony agregat na nowy. Adams - wbrew pozorom temat ogarniam Jeden kompresor do prac modelarskich mam, drugi w garażu też, a ten trzeci pewnie też znajdzie zastosowanie w domu. A pytam bo pierwszy raz mi się coś takiego zdarzyło.
  6. No to jestem po kolejnych próbach i... Skręciłem brązowy z czarnym i sprężarka działa! Musiałem coś podczas poprzedniej próby na stole spartolić... Ale... Dlaczego jak wyciągnę przewód zasilania z gniazdka i ponownie chcę ją odpalić to nie kręci już a jedynie buczy?
  7. Dzięki za odzew i podpowiedzi. No cóż... Zwarłem na stole brązowy z czarnym i strzelił korek w instalacji. Podłączyłem prowizorycznie na skrętkę wszystkie przewody do lodółwki tak jak były przed odcięciem ich. I agregat zapierdziula aż miło. Ale wystarczy, że odłączę od agregatu brązowy, niebieski lub czrny i sprężarka już nie kręci. W kablu idącym do środka lodówki są cztery przewody - pokazuję to na fotkach. Co robię nie tak?
  8. Koledzy - jakiś czas temu padła mi sprężarka w lodówkowcu. Tematu nie ruszałem do dzisiaj - kupiłem nową lodówkę a ze starej wyciągnąłem sprawny agregat. Niestety, nie mogę zdjąć niebieskiej pokrywki zabezpieczającej elektrykę... Jak to zrobić? Przy wyjęciu z lodówki oprócz rurek odciąłem też przewód - prawdopodobnie od termostatu. Sprężarka nie rusza - czy trzeba zewrzeć któreś przewody? Z góry dziękuję za pomoc.
  9. W 50/EF gwint ośki jest dwa razy dłuższy. Uchwytu standardowo nie przykręcisz.
  10. https://www.facebook.com/Flachenty/ Tu są wszystkie zestawy w jednym miejscu i poprzez fb łatwo się z Flachentym skontaktować. Z tego co mi wiadomo - da się kupić wszystkie zestawy Potwierdzić to jednak może tylko i wyłącznie sam Andrzej 😉
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.