Jump to content

Lukasz_

Members
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

0 Neutral

Personal Information

  • Location
    Żywiec
  • Occupation
    automatyk i robotyk
  1. Teraz wygląda to zdecydowanie ładniej
  2. Czym podkładujesz i czym robisz taki ładny chrom?
  3. Najlepszym sposobem mimo wszystko są osobne ciuchy do roboty. Jakieś stare spodenki i koszulka ;)
  4. Rura wydechowa będzie miała osłonę czy będzie przypiekać łydki? :P
  5. Będziesz montował jakiś bardziej skomplikowany system oświetlenia z tysiącami żarówek (kierunkowskazy, światła długie krótki, oświetlenie kabiny) czy tylko białe przód i czerwone tył?
  6. Dziś podkładowałem model i wyszło mi coś takiego: Wie ktoś dlaczego powstały takie krostki? Używałem podkładu Tamyia, który rozcieńczałem Wamodem.
  7. A nie da się tego jakoś ominąć/wyciągnąć?
  8. Z mojej strony wygląda to tak, że po podpięciu do prądu działa normalnie, ale jakbym chciał ją wyłączyć i włączyć nie rusza. Gdy jest podłączona do prądu (a nie pompuje) wydobywa się niej takie brzęczenie i lekko wibruje. Ogólnie kompresor jest zasilany niebieskim i brązowym kablem jeśli dobrze pamiętam, a żeby ruszyła musiałem spiąć kabel czarny i niebieski (albo czarny i brązowym, już nie pamiętam, ale raczej niebieski tam był). Ze sprężarki wychodzą mi dwa kable, ten do lodówki i odrazu do gniazdka - przy wymontowywaniu jej nie było nic obcinane wewnątrz a i ja tam nic nie ruszałem.
  9. karambolis8 - oczywiście czytałem, ale chciałem poznać opinię na temat tego konkretnego rozcieńczalnika, dzięki za odpowiedź
  10. http://mojehobby.pl/Wamod-Rozcie-czalnik-180ml.-p-6-116114.html - ten rozcieńczalni nadaje się do rozcieńczania farb revell i tamyia? Jeśli tak to w jakim stosunku można mieszać?
  11. @pmroczko - dzięki za pomoc, co prawda ostatecznie nie zadziałało ale bardzo pomogło. Ostatecznie spiąłem czarny z brązowym i działa jak marzenie, ale jest jeden feler jaki zauważyłem. Nie można wyłączyć i włączyć sprężarki w krótkim czasie gdyż odmawia ona posłuszeństwa - butla będzie konieczna. Teraz trzeba jeszcze kupić i zmontować cały osprzęt :P
  12. Podłączyłem czarny z brązowym i coś działało (dmuchało), ale po chwili zgasło i UPS zaczął mi piszczeć, ze coś jest nie tak. Na początku spiąłem też przypadkowo brąz z niebieskim i mi korki wywaliło. Jakieś pomysły co to może być? Jak to spiąć aby działało? //Sory za post pod postem, myślałem, że automatyczne scalanie jest włączone.
  13. Wie ktoś jak to spiąć aby działało? Ja już nie będę używał swoich sprawdzonych metod, gdyż wynik tej metody to KORKI:KOMPRESOR 0:1
  14. Już znalazłem ciekawą ofertę i zaklepałem wyżej wymieniony aeroraf
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.